Howcan I install 1.0.9.9 webengine in linux?

Eleazar

New Member
Feb 26, 2018
5
0
1
29
I have install pdo_ODBC driver but I receive error in conection, and I dont know how install pdo_dblib, anyone can help me?
 

Lautaro

Administrator
Developer
Dec 19, 2012
555
232
43
Connect via SSH and run the command:
Code:
yum install php-pdo_dblib