Webengine Version that is Compatible in Xampp (Cron jobs auto updates)

#1
Hello can i ask something? Do you have any version of the Webengine that is compatible in xampp especially in updating corn jobs because if i use the new version of webengine in xampp i got always stuck in the cron job updates (c:\xampp\php\php.exe -f c:\xampp\htdocs\includes\cron\cron.php), any older version is okay to me.


Thank you,
 

Mon

Administrator
Developer
#2
We don't officially support XAMPP, just use a regular web hosting for the web, it's much better.

We offer web hosting in case you're interested, we can give you some special price.
 
Top